<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://lepauledorion.com/xmlrpc.php" />

		<title>Le Cycle d’Andrea Cort [1/4] : Les nouvelles – Adam-Troy Castro &#8211; L&#039;épaule d&#039;Orion</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active h2#description{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active .nav{font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-style:normal;font-weight:400}.wf-active h1.posttitle{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-style:normal}.wf-active .entry h2{font-style:normal;font-weight:400}.wf-active h2.posttitle{font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active .entry h4{font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .entry h5{font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-weight:400;font-style:normal}.wf-active .headlines{font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//lepauledorion.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;épaule d&#039;Orion &raquo; Flux" href="https://lepauledorion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;épaule d&#039;Orion &raquo; Flux des commentaires" href="https://lepauledorion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;épaule d&#039;Orion &raquo; Le Cycle d’Andrea Cort [1/4] : Les nouvelles – Adam-Troy&nbsp;Castro Flux des commentaires" href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydketuwjAMhV+I1ONWjR+IZ0lSKzPkptgR6tsvLR1CG2LTfto537F9AtesbIqCUSBUlX11FBmu2aagOJDH8VvVWeYVPMc8XZDhjJK1vai5+iH/0rraSoPFtZeCcOj23QZMJT+A8WnGTdFlBJbR4x9sZuphuh5TFeUKDf+1KFooOv4Ft2nBNu2ELQzEcu+p56h8YGhB5YKBaoCUhaBpAAeSVJY1XgU9Rdb6IWuZFKGBGn0zjfIKu32kMW0ws1rGq9s2E3cKx3X/9r7u+91uf/4ErzbKaw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='opti-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??/wp-content/themes/premium/opti/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1605730744j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9y0EOwjAMRNELYQyRWnWDOEsIxgpK4ih2VfX2hBV0k90faR5uFYIUo2KYV6hp5VgUt/hkMkWTClW0l9qe6BxUTzgmvc1z8/lXI8YkkCR4i1IOA17JxzaijR5JuCdjf/3NL7rn23Vy7rLMblreHwFQVmI=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script id='opti-script-main-js-extra'>
var js_i18n = {"menu":"Menu"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"143414797","siteName":"L'\u00e9paule d'Orion","siteURL":"https:\/\/lepauledorion.com","icon":"<img alt='' src='https:\/\/lepauledorion.files.wordpress.com\/2020\/08\/cropped-planet4.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flepauledorion.com%2F2020%2F12%2F30%2Fle-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro%2F&signup_flow=account&domain=lepauledorion.com","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/lepauledorion.com\/wp-admin\/admin-ajax.php","nonce":"f56a71b836","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ab37818f41\" \/>","referer":"https:\/\/lepauledorion.com\/2020\/12\/30\/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro\/","canFollow":"1","feedID":"81123661","statusMessage":"","customizeLink":"https:\/\/lepauledorion.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flepauledorion.wordpress.com%2F2020%2F12%2F30%2Fle-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro%2F","postID":"9380","shortlink":"https:\/\/wp.me\/p9HKJT-2ri","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lepauledorion.com\/9380","statsLink":"https:\/\/wordpress.com\/stats\/post\/9380\/lepauledorion.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Opti","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;255 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flepauledorion.com%2F2020%2F12%2F30%2Fle-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro%2F&signup_flow=account&domain=lepauledorion.com\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjEEOwjAMBD9EE6oKRA+IH/CHEExxFNshTor4PalExbWntdYza9+p88IFuNigluSGEbqqkN3Uug75ISbozjYO2cd6B13A8KqQP79YgXWoPIEaljIQVrKSCv4dA7F9ubhovFASbrduXMigTVCc4epmnFxB4Y0qOVzQC5374/7UD4dhHMMXJJhfIg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lepauledorion.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" />
<link rel='shortlink' href='https://wp.me/p9HKJT-2ri' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flepauledorion.com%2F2020%2F12%2F30%2Fle-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flepauledorion.com%2F2020%2F12%2F30%2Fle-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Cycle d’Andrea Cort [1/4] : Les nouvelles – Adam-Troy Castro" />
<meta property="og:url" content="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" />
<meta property="og:description" content="Le 6 Janvier, les éditions Albin Michel publient dans la collection Imaginaire Émissaires des Morts de l’auteur américain Adam-Troy Castro. Cet imposant ouvrage de plus de 700 pages regroupe quatre…" />
<meta property="article:published_time" content="2020-12-30T13:01:33+00:00" />
<meta property="article:modified_time" content="2020-12-30T18:05:38+00:00" />
<meta property="og:site_name" content="L&#039;épaule d&#039;Orion" />
<meta property="og:image" content="https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg?w=820" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Le Cycle d’Andrea Cort [1/4] : Les nouvelles – Adam-Troy&nbsp;Castro" />
<meta name="twitter:image" content="https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://lepauledorion.com/osd.xml" title="L&#039;épaule d&#039;Orion" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;épaule d&#039;Orion" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="science-fiction" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lepauledorion.com/feed/;icon-uri=https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Le 6 Janvier, les éditions Albin Michel publient dans la collection Imaginaire Émissaires des Morts de l’auteur américain Adam-Troy Castro. Cet imposant ouvrage de plus de 700 pages regroupe quatre nouvelles et un roman qui constituent une partie seulement du Cycle d’Andrea Cort. Lecteur à qui rien n’échappe, tu auras noté que le titre de&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/amp/"><style type="text/css" id="custom-colors-css">h2#description,#logo,#nav-primary a{text-shadow:0 -1px 0 rgba(0,0,0,.1)}.wp-playlist-light{color:#111}body{background-color:#fff}table caption{background-color:#fff}.wrapper{background-color:#fff}#lead-story{background-color:#e5e5e5}#recent-posts .sticky{background-color:#ebebeb}a,a:visited{border-color:#e5e5e5}a:hover,a:active{border-color:#d2d2d2}#featured-cats h5,.custom-colors #featured-cats h5{background-color:#e5e5e5}#featured-cats h5,.custom-colors #featured-cats h5,.headlines li,aside .widget li,#recent-excerpts li,#related-posts{border-color:#d2d2d2}aside .widget,aside h3.widgettitle,tr{background-color:#e5e5e5}aside .widget-wrap{background-color:#fff}.row .eightcol,aside .widget-wrap,td{border-color:#d2d2d2}h1.pagetitle,.archive article,.search article,.page-template-custom-page-blog-php article,#archive-pagination a,#archive-pagination a:visited{border-color:#d2d2d2}#archive-pagination a:hover,#archive-pagination a:active{border-color:#bfbfbf}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{border-color:#fff}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{background-color:#f2f2f2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{border-color:#d2d2d2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{background-color:#e5e5e5}.entry .post-taxonomies a{background-color:#f2f2f2}.entry .post-taxonomies a{border-color:#e5e5e5}.entry .post-taxonomies a{color:#d2d2d2}.entry .post-taxonomies a:hover{color:#bfbfbf}footer h4.widgettitle{color:#fff}footer h4.widgettitle{border-color:#fff}.milestone-header{color:#fff}#masthead,.custom-colors #masthead{background-color:#555}.milestone-header{background-color:#555}#nav-primary,.custom-colors #nav-primary{background:#555}#nav-primary,.custom-colors #nav-primary{border-color:#3a3a3a}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-right-color:#3a3a3a}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-left-color:#555}.custom-colors #nav-primary .nav>li.current-menu-item,.custom-colors #nav-primary .nav>li:hover,.custom-colors #nav-primary .nav>li.current-cat{background-color:#3a3a3a}header input.searchfield,.custom-colors header input.searchfield{background-color:#474747}header .searchfield:focus,header .searchfield:hover,.custom-colors header .searchfield:focus,.custom-colors header .searchfield:hover{background-color:#3a3a3a}footer,.custom-colors footer{background-color:#474747}#footer-wrap{border-color:#3a3a3a}#masthead,.custom-colors #masthead{color:#dad8a9}#nav-primary .nav>li>a,.custom-colors #nav-primary .nav>li>a,#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{color:#dad8a9}#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{border-color:#dad8a9}#nav-primary .nav>li:hover,#nav-primary .nav>li.current-cat{color:#dad8a9}#nav-primary .nav>li.current-menu-item{color:#dad8a9}#masthead #logo a,#masthead #logo a:visited,.custom-colors #masthead #logo a,.custom-colors #masthead #logo a:visited{color:#dad8a9}#masthead h2,.custom-colors #masthead h2{color:#dad8a9}header input.searchfield,.custom-colors header input.searchfield{color:#dad8a9}footer a,footer a:visited,.custom-colors footer a,.custom-colors footer a:visited{color:#dad8a9}footer a:hover,footer a:active,.custom-colors footer a:hover,.custom-colors footer a:active{color:#dad8a9}a,a:visited,.custom-colors a,.custom-colors a:visited{color:#0075a8}a:hover,a:active,.custom-colors a:hover,.custom-colors a:active{color:#0074a5}body{color:#282128}a.dark,a.dark:visited,aside .widget li a,aside .widget li a:visited{color:#282128}#featured-cats h5 a,#featured-cats h5 a:visited,.custom-colors #featured-cats h5 a,.custom-colors #featured-cats h5 a:visited{color:#282128}#featured-cats .date{color:#282128}#featured-cats h3,#recent-posts h3{border-color:#282128}.entry .post-taxonomies{color:#282128}footer,.custom-colors footer{color:#282128}</style>
<link rel="icon" href="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=180" />
<meta name="msapplication-TileImage" content="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
		<!--[if lt IE 9]><script src="https://s2.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-9380 single-format-standard custom-background wp-embed-responsive customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors" data-breakpoint="1023">

		<section class="container hfeed">
			<header id="masthead" role="banner">
			
				<section class="row">
				<a href="https://lepauledorion.com/" class="site-logo-link" rel="home" itemprop="url"><img width="150" height="148" src="https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=150" class="site-logo attachment-thumbnail" alt="" loading="lazy" data-size="thumbnail" itemprop="logo" srcset="https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=150 150w, https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="8646" data-permalink="https://lepauledorion.com/planet4/" data-orig-file="https://lepauledorion.files.wordpress.com/2020/08/planet4.png" data-orig-size="1836,1806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="planet4" data-image-description="" data-medium-file="https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=300" data-large-file="https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=700" /></a>					<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://lepauledorion.com/" title="Accueil">L&#039;épaule d&#039;Orion</a>
						</h1>
												<h2 id="description" class="site-description">
							science-fiction						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://lepauledorion.com/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Recherche" />
	<input type="image" src="https://s2.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
		<a href="https://lepauledorion.com/" title="L&#039;épaule d&#039;Orion" rel="home" id="header-image">
			<img src="https://lepauledorion.files.wordpress.com/2018/11/cropped-kepler.jpg" width="1100" height="150" alt="" />
		</a>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
						<div class="menu-primary-container"><ul id="menu-primary" class="nav"><li class="home menu-item"><a href="https://lepauledorion.com/"><span class="genericon genericon-home"></span><span class="screen-reader">Accueil</span></a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://lepauledorion.com/la-porte-de-tannhauser/">Index par auteur</a></li>
<li id="menu-item-7966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7966"><a href="https://lepauledorion.com/lindex-des-editeurs/">Index par éditeur</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8568"><a href="https://lepauledorion.com/les-tops/">Les tops</a></li>
<li id="menu-item-8561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8561"><a href="https://lepauledorion.com/autour-de-dune/">Autour de Dune</a></li>
<li id="menu-item-3595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3595"><a href="https://lepauledorion.com/archive/">Archive</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="https://lepauledorion.com/contact/">À  propos</a></li>
</ul></div>					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="nav"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/Epaule_d_Orion">Twitter</a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3050"><a href="https://www.facebook.com/feyd.rautha.3910">Facebook</a></li>
<li id="menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6973"><a href="https://www.instagram.com/lepauledorion/">Instagram</a></li>
</ul></div>					</section>
				</nav>
			</header>

			
			<section class="wrapper">

				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://lepauledorion.com" class="breadcrumbLevel_1">Accueil</a> <b>&rsaquo;</b> <a href="https://lepauledorion.com/category/cycles/" class="breadcrumbLevel_2">Cycles</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Le Cycle d’Andrea Cort [1/4] : Les nouvelles – Adam-Troy&nbsp;Castro</strong></p><article id="post-9380" class="post-9380 post type-post status-publish format-standard has-post-thumbnail hentry category-cycles category-romans category-romans-vf tag-space-opera odd">

	<h1 class="posttitle">
		Le Cycle d’Andrea Cort [1/4] : Les nouvelles – Adam-Troy&nbsp;Castro 	</h1>

	<p class="postmetadata">
<span class="byline">Par <span class="author vcard"><a class="url fn n" href="https://lepauledorion.com/author/renaudorion/" title="Voir tous les articles par FeydRautha" rel="author">FeydRautha</a></span></span> <em>le</em> <a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" title="14 h 01 min" rel="bookmark"><time class="entry-date" datetime="2020-12-30T14:01:33+01:00">30 décembre 2020</time></a>	&bull; <span class="commentcount">( <a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/#comments" class="comments_link" >2</a> )</span>
</p>

	<section class="entry">

<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" data-attachment-id="9381" data-permalink="https://lepauledorion.com/castro-emissairesdesmorts-p1-scaled-1-1/" data-orig-file="https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg" data-orig-size="1399,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="castro-emissairesdesmorts-p1-scaled-1-1" data-image-description="" data-medium-file="https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg?w=205" data-large-file="https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg?w=700" src="https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg?w=700" alt="" class="wp-image-9381" width="239" height="349" srcset="https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg?w=239 239w, https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg?w=478 478w, https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg?w=102 102w, https://lepauledorion.files.wordpress.com/2020/12/castro-emissairesdesmorts-p1-scaled-1-1.jpg?w=205 205w" sizes="(max-width: 239px) 100vw, 239px" /></figure></div>



<p class="has-text-align-justify">Le 6 Janvier, les éditions Albin Michel publient dans la collection Imaginaire <strong>Émissaires des Morts</strong> de l’auteur américain Adam-Troy Castro. Cet imposant ouvrage de plus de 700 pages regroupe quatre nouvelles et un roman qui constituent une partie seulement du <em>Cycle d’Andrea Cort</em>. Lecteur à qui rien n’échappe, tu auras noté que le titre de cet article contient une numérotation [1/4]. C’est que je suis prévoyant, et même un poil optimiste.</p>



<p class="has-text-align-justify">Comme ce fut le cas déjà à plusieurs reprises, par exemple pour <em>le Cycle des Saboteurs</em> de Frank Herbert chroniqué en deux parties <a href="https://lepauledorion.com/2019/12/16/le-cycle-des-saboteurs-1-2-frank-herbert/">ici</a> et <a href="https://lepauledorion.com/2019/12/19/le-cycle-des-saboteurs-2-2-dosadi-frank-herbert/">là</a>, j’aime à partitionner les recensions lorsqu’il s’agit d’un cycle afin de présenter au lecteur une idée directrice par article, et ne pas disperser l’attention sur différentes thématiques. Ainsi, cette page s’intéressera uniquement aux quatre nouvelles inclues dans <strong>Émissaires des Morts</strong>. La prochaine, [2/4], sera consacrée au roman éponyme. Le cycle se poursuit avec deux romans <em>The Third Claw of God</em> (2009) et <em>War of the Marionettes</em> (2010). Gilles Dumay, directeur de la collection Albin Michel Imaginaire, a d’ores et déjà annoncé la publication du deuxième roman sous le titre <strong>La Troisième griffe de Dieu</strong> en juin 2021. Il fera l’objet du [3/4]. Pour le moment, aucune décision n’a été prise en ce qui concerne la traduction du troisième roman, et c’est là qu’une part d’optimisme intervient au dénominateur.</p>



<p class="has-text-align-justify">Les quatre nouvelles sont présentées dans l’ordre chronologique de l’action et du développement du personnage principal, et non suivant leur ordre de publication. C’est bien ainsi qu’il convient de les lire, à moins d’être plus intéressé par l’histoire éditoriale que par le récit lui-même. Je ne juge pas, tous les vices sont dans la nature. Dans l’Avant-propos, Gilles Dumay déconseille de lire les quatre nouvelles à la suite, mais plutôt de picorer. Je ne suis pas d’accord. Au contraire, je vous conseille vivement de lire d’une seule traite ces nouvelles, puis, si la patience est de vos vertus, d’attendre un peu avant de lire le roman. Vous y gagnerez en compréhension des thématiques sous-jacentes et en empathie pour le personnage principal dont on témoigne de l’évolution.</p>



<h3>La Confédération Homo-sapiens</h3>



<p class="has-text-align-justify">Dans un futur lointain, l’humanité a essaimé à travers l’espace sur mille mondes et rencontré des espèces extraterrestres sentientes. Face à ces différentes civilisations, dont certaines sont bien plus anciennes et technologiquement développées qu’elle, l’humanité, quoi que divisée, se regroupe principalement (mais pas uniquement) sous la bannière de la Confédération Homo-sapiens. Nous sommes ici très loin des utopies galactiques&nbsp;post-pénurie assurant le bien-être et la longévité de tous ses citoyens. Sur la plupart des mondes humains, les conditions de vie sont peu enviables. La Confédération homsap, c’est l’un des personnages passablement énervés de <strong>Émissaires des Morts</strong> qui en parle le mieux. Je vous propose de l’écouter&nbsp;:</p>



<blockquote class="wp-block-quote"><p>«&nbsp;La Confédération n’offre aucun recours à ses citoyens contre la rapacité des grandes entreprises. Son peu de poids politique est tourné vers l’extérieur, il permet à l’humanité d’afficher une unité de façade dans ses relations avec les autres puissances sentientes. En interne, elle n’est jamais parvenue à faire l’unanimité de toutes nos sous-cultures autour d’une constitution. […] Un visiteur de passage dans l’espace homsap peut rencontrer tout type de système politique et économique, du culte écolo au fascisme. […] Voilà pourquoi, aujourd’hui encore, nous sommes témoins de génocides au sein de la Confédération&nbsp;; voilà aussi ce qui explique la persistance de cette forme d’esclavage financier avec lequel Santiago a grandi […] Ne me lancez pas sur le sujet. Il m’arrive de haïr ma propre espèce.&nbsp;»</p></blockquote>



<p class="has-text-align-justify">La Confédération homsap s’est dotée d’un corps administratif, en charge de gérer les relations interespèces via ses ambassades, judicieusement nommé le Corps Diplomatique. Dans son cycle, et c’est là une de ses qualités, Adam-Troy Castro imagine que les espèces extra-terrestres que l’humanité est amenée à côtoyer diffèrent grandement de nous, aussi bien sur le plan biologique que culturel, et il est souvent difficile de se comprendre. Les tensions entre voisins forcés de cohabiter dans cet univers sont vives et des lois sont nécessaires pour pacifier les relations malgré les différences car «&nbsp;Si la sentience [est] à l’origine de toute civilisation humaine et extraterrestre, elle [porte] aussi également en elle une réserve inépuisable de mal et de folie&nbsp;». Ainsi, selon les Protocoles de Premier Contact ratifiés par les principales puissances spatiales, tout crime exige un procès local. Le Corps Diplomatique étant un monstre administratif employant dans des termes discutables toutes sortes d’individus animés par toutes sortes de motivations et affublés de toutes sortes de pathologies, les choses tendent à déraper. <em>Homine humanum est</em>.</p>



<p class="has-text-align-justify">C’est là qu’intervient l’héroïne du cycle qui porte son nom&nbsp;: Andrea Cort, dont le titre officiel est Représentante du Procureur Général du Corps Diplomatique de la Confédération Homo-sapiens. On dit «&nbsp;Maître&nbsp;» Cort.</p>



<h3>Maître&nbsp;Andrea Cort</h3>



<p class="has-text-align-justify">La mission confiée à Andrea Cort est l’arbitrage de conflits juridiques entre cultures humaine et extraterrestre. Au premier regard, son profil semble singulier mais, on le découvre petit à petit, il est particulièrement adapté à ce qu’on attend d’elle. <em>Homine humanum est</em> mais Andrea Cort est un cas à part. Elle ne s’est pas engagée dans le Corps Diplomatique. Elle y est employée de force et à vie. Convaincue par la justice d’être un monstre ayant participé à un génocide sur sa planète natale à l’âge de seulement huit ans, enfermée pendant de nombreuses années, Andrea Cort est devenue foncièrement misanthrope. Elle voue une haine sincère et justifiée au Corps Diplomatique, et possède une connaissance intime de tous les travers des divers systèmes judiciaires. Ne s’arrêtant jamais à une seule décision de justice, son expérience personnelle lui permet bien souvent d’imaginer le pire dès qu’on laisse le système en roue libre. En d’autres termes, Andrea Cort est le grain de sable volontairement jeté dans les rouages du Corps Diplomatique et des systèmes judiciaires quels qu’ils soient, humains ou extraterrestres. C’est là sa fonction première.</p>



<p class="has-text-align-justify">On peut dresser de nombreux parallèles, l’auteur lui-même le fait à travers quelques clins d’œil discrets mais qui n’échapperont pas aux connaisseurs attentifs, avec le cycle du Bureau des Sabotages de Frank Herbert, dont je parlais plus haut, et qui me semble être la principale inspiration du Cycle d’Andrea Cort. Dans l’univers de la CoSentience d’Herbert, l’humanité côtoie aussi nombre d’espèces extraterrestres avec lesquelles il est souvent difficile d’interagir et, comme ici, l’accent est mis sur l’aspect juridique à travers les actions menées par Jorj X. McKie, employé par le Bureau des Sabotages. Le BuSab est une agence gouvernementale dont la mission est de saboter les efforts de l’administration, afin d’enrailler la machine et préserver les droits fondamentaux des individus. En fait, ces parallèles sont si nombreux, que je ne développe pas plus ici la comparaison qui reviendrait rapidement à trop dévoiler des aventures d’Andrea Cort et de leur résolution. La finalité toutefois est différente. Si, comme dans le Bureau des Sabotages, l’altérité est au centre du récit, celle-ci sert à Adam-Troy Castro à imaginer et examiner des alternatives à notre système judiciaire, parfois sous des formes déjà envisagées dans notre monde réel et présent.</p>



<h3>Arbitrage de conflits juridiques</h3>



<p class="has-text-align-justify">Les quatre nouvelles se présentent sous des dehors qui empruntent à une science-fiction à l’ancienne, où on lit l’influence lointaine de Jack Vance, une SF d’action qui elle-même emprunte ses figures au polar. Mais dans ces nouvelles, les enquêtes menées par Andrea Cort ne sont pas des enquêtes policières. L’héroïne ne résout pas des meurtres, elle arrive toujours après les faits, une fois que le coupable est trouvé et que la justice locale a rendu son verdict. Nous sommes dans ce que les anglosaxons appellent un <em>procedural</em>. Un <a href="https://fr.wikipedia.org/wiki/JAG_(s%C3%A9rie_t%C3%A9l%C3%A9vis%C3%A9e)">JAG</a> dans l’espace. Le rôle officiel d’Andrea Cort est de fournir une assistance juridique au condamné humain, mais à chaque fois, elle fera dérailler la machine judiciaire en utilisant ses failles, voire en les révélant.</p>



<p class="has-text-align-justify">Quatre nouvelles, quatre lieux, quatre espèces, quatre situations dans lesquelles Andrea Cort devra montrer ses talents. J’en dirai le moins possible.</p>



<p class="has-text-align-justify"><em>Avec du sang sur les mains </em>ouvre les hostilités et nous plonge immédiatement dans le bain, autant en ce qui concerne les enjeux du cycle que le personnage d’Andrea Cort. Encore jeune et inexpérimentée, notre héroïne est envoyée à la rencontre d’une espèce ancienne et technologiquement avancée, mais qui lentement s’éteint. Celle-ci ne connait pas la violence mais est fascinée par son existence, au point de souhaiter la détention sur sa planète d’un criminel humain particulièrement sadique. Jusqu’ici tout va bien, mais c’est sans compter sur la perspicacité de la jeune assistante du Procureur Général. Le ton est donné, Andrea Cort est lâchée à travers la galaxie pour le pire ou pour le meilleur.</p>



<p class="has-text-align-justify">Dans <em>Une défense infaillible</em>, c’est le Corps Diplomatique lui-même qui est visé. Usant d’une technique éprouvée par Margaret Thatcher alors qu’elle était à la tête du gouvernent britannique (Adam-Troy Castro s’amuse à truffer son cycle de références cachées), un traitre à été découvert au QG de la Nouvelle-Londres. Andrea Cort, une nouvelle fois, va remuer les choses. Vous ai-je dit qu’elle n’aimait pas beaucoup son employeur&nbsp;?</p>



<p class="has-text-align-justify"><em>Les Lâches n’ont pas de secret</em> est l’occasion pour Adam-Troy Castro de jouer avec les justices alternatives, et d’en montrer le prix parfois exorbitant sous des dehors de douceur. Un agent humain a été condamné à une mort particulièrement cruelle sous une juridiction extra-terrestre. Mais, une alternative existe et qui ne parait pas si mal, après tout. Sauf, que, évidemment, tout bien pesé&#8230; À nouveau, notre héroïne va faire dérailler la machine diplomatique. Il s’agit du texte qui expose le plus clairement la thématique centrale du cycle, au moins en ce qui concerne les nouvelles, en s’attaquant de front à la notion de justice et de châtiment.</p>



<p class="has-text-align-justify"><em>Démons invisibles</em> place en son cœur la jurisprudence. Andrea Cort se doit de résoudre un cas impossible. Les caractéristiques de la population autochtone, déclarée sentient, font qu’elle n’est pas en mesure de constituer un jury et rendre un verdict. Ici, c’est tout le mécanisme même de la justice tel qu’il est défini par la première règle des accords interespèces qui se trouve remis en question. Ce sera à Cort de plonger dans les arcanes du Droit pour trouver une voie de sortie satisfaisante. La nouvelle révèle en outre à l’héroïne la notion de démons invisibles qui deviendra le sujet du roman <strong>Émissaires des Morts</strong>, mais c’est une autre histoire que nous aborderons dans le prochain article consacré au cycle.</p>



<h3>Conclusion préliminaire</h3>



<p class="has-text-align-justify">On ne peut que louer la démarche de l’éditeur qui propose ces quatre nouvelles en ouverture du cycle d’Andrea Cort afin de nous y immerger pas à pas. Le format court rend la découverte progressive. Comme les indices d’une enquête, les éléments s’assemblent pour dresser le portrait d’une héroïne atypique, et d’un monde qui ne révèle ses richesses qu’au fil du récit, évitant ainsi au lecteur une surexposition trop violente à la structure de l’univers. De la même manière, les enjeux et les thématiques se dévoilent alors qu’on parcourt l’ensemble de ces quatre textes au centre desquels Adam-Troy Castro place une réflexion sur les mécanismes de la justice. Le juste équilibre d’action, de surprise, de noirceur et d’humour, de références et de réflexion, en fait une excellente lecture. En continuant sur le chemin tracé, le roman <strong>Émissaires des Morts</strong> va pousser la recherche vers l’origine même du crime. Rendez-vous au prochain épisode.</p>



<hr class="wp-block-separator" />



<p>D’autres avis : <a href="https://lecultedapophis.com/2019/12/13/emissaires-des-morts-adam-troy-castro-premiere-partie-textes-annexes/">Apophis</a>, <a href="https://www.quoideneufsurmapile.com/2020/01/adam-troy-castro-et-le-cycle-dandrea.html">Gromovar</a>, <a rel="noreferrer noopener" href="https://www.outrelivres.fr/emissaires-des-morts/" target="_blank">Stéphanie Chapta</a>l, <a href="https://aupaysdescavetrolls.wordpress.com/2020/12/22/emissaires-des-morts-de-adam-troy-castro-premiere-partie-les-nouvelles/">Au Pays des Cave Trolls</a>, <a href="https://les-lectures-du-maki.blogspot.com/2020/12/avec-du-sang-sur-les-mains-adam-troy.html">Le Maki</a>, <a href="http://www.yozone.fr/spip.php?article25501">Yozone</a>, <a href="https://yuyine.be/review/book/emissaires-des-morts-andrea-cort-1" target="_blank" rel="noreferrer noopener">Yuyine</a>, et des chroniques dispersées sur les nouvelles chez <a href="https://justaword.fr/andrea-cort-tome-1-avec-du-sang-sur-les-mains-2763468b208">JustAWord</a>, l’<a href="https://albdoblog.com/2020/11/24/avec-du-sang-sur-les-mains-adam-troy-castro/">Albedo</a>, <a href="https://artemusdada.blogspot.com/2020/12/avec-du-sang-sur-les-mains-adam-troy.html">Artemus Dada</a>,</p>



<hr class="wp-block-separator" />



<ul><li><strong>Titre&nbsp;: </strong>Émissaires des morts</li><li><strong>Cycle&nbsp;:</strong> Andrea Cort</li><li><strong>Auteur&nbsp;:</strong> Adam-Troy Castro</li><li><strong>Traduction&nbsp;:</strong> Benoît Domis (anglais US)</li><li><strong>Publication&nbsp;:</strong> Albin Michel Imaginaire (6 janvier 2021)</li><li><strong>Nombre de pages&nbsp;:</strong> 720</li><li><strong>Format&nbsp;:</strong> papier et numérique</li></ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9380" class="share-twitter sd-button share-icon no-text" href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9380" class="share-facebook sd-button share-icon no-text" href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143414797-9380-5fed64e4516db' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=143414797&amp;post_id=9380&amp;origin=lepauledorion.wordpress.com&amp;obj_id=143414797-9380-5fed64e4516db&amp;domain=lepauledorion.com' data-name='like-post-frame-143414797-9380-5fed64e4516db'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep content-end pagination-start" /><div class="postnav left">&lsaquo; <a href="https://lepauledorion.com/2020/12/21/lectures-davenir-premier-semestre-2021/" rel="prev">Lectures d&rsquo;avenir &#8211; premier semestre&nbsp;2021</a></div><hr class="sep pagination-end taxonomies-start" /><p class="post-taxonomies post-taxonomies-categories">Catégories&nbsp;:<a href="https://lepauledorion.com/category/cycles/" rel="category tag">Cycles</a>, <a href="https://lepauledorion.com/category/romans/" rel="category tag">Romans</a>, <a href="https://lepauledorion.com/category/romans-vf/" rel="category tag">Romans VF</a></p><p class="post-taxonomies post-taxonomies-tags">Tags:<a href="https://lepauledorion.com/tag/space-opera/" rel="tag">Space Opera</a></p>	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	<h3 id="comments">
2 réponses		<a href="#respond" title="Poster un commentaire &rsaquo;"></a>
	</h3>
	<ol class="commentlist" id="singlecomments">
			<li class="comment byuser comment-author-ombrebones even thread-even depth-1 highlander-comment" id="li-comment-5737">
		<div id="comment-5737" class="comment-wrapper">
			<div class="comment-author vcard clearfloat">
				<img alt='' src='https://0.gravatar.com/avatar/6096545c28228d6724914849e87084bb?s=42&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=G' class='avatar avatar-42' height='42' width='42' />				<div class="commentmetadata">
					<cite class="fn"><a href='http://ombrebones.wordpress.com' rel='external nofollow ugc' class='url'>OmbreBones</a></cite>					<div class="comment-date">
						<a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/#comment-5737">
							30 décembre 2020 &bull; 15 h 53 min						</a>
											</div>
				</div>
			</div>
<p>Une de mes premières lectures de janvier ! Chaque chronique que je peux lire renforce mon enthousiasme. </p>
<p id="comment-like-5737" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/?like_comment=5737&#038;_wpnonce=cc16f00ca9" class="comment-like-link needs-login" rel="nofollow" data-blog="143414797"><span>J&#039;aime</span></a><span id="comment-like-count-5737" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
			<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/?replytocom=5737#respond' data-commentid="5737" data-postid="9380" data-belowelement="comment-5737" data-respondelement="respond" data-replyto="Répondre à OmbreBones" aria-label='Répondre à OmbreBones'>Répondre &darr;</a>			</div>
		</div>
</li><!-- #comment-## -->
	</ol>
	<div id="pagination">
		<div class="older">
					</div>
		<div class="newer">
					</div>
	</div>
			<h3 id="trackbacks">Rétroliens</h3>
		<ol id="trackbacklist">
					<li id="comment-5736">
						<cite><a href='http://lecultedapophis.com/2019/12/13/emissaires-des-morts-adam-troy-castro-premiere-partie-textes-annexes/' rel='external nofollow ugc' class='url'>Émissaires des morts &#8211; Adam-Troy Castro &#8211; première partie : textes annexes | Le culte d&#039;Apophis</a></cite>
					</li>
		</ol>
	<div id="respond">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://lepauledorion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="32f1aab0e3" /><input type="hidden" name="_wp_http_referer" value="/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='9380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67dfac6e63" /></p>
<input type="hidden" name="genseq" value="1609393380" />
<input type="hidden" id="ak_js" name="ak_js" value="176"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>	</div>
	</div>
	<aside class="fourcol last">
<section id="follow_button_widget-3" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://lepauledorion.com" data-blog="143414797" data-lang="fr" >Follow L&#039;épaule d&#039;Orion on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="top-posts-3" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Articles les plus lus</h3><ul>				<li>
					<a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" class="bump-view" data-bump-view="tp" aria-current="page">Le Cycle d’Andrea Cort [1/4] : Les nouvelles – Adam-Troy Castro</a>					</li>
								<li>
					<a href="https://lepauledorion.com/2020/12/05/bilan-2020-une-selection-de-livres-de-sf/" class="bump-view" data-bump-view="tp">Bilan 2020 : une sélection de livres de SF</a>					</li>
								<li>
					<a href="https://lepauledorion.com/2020/12/21/lectures-davenir-premier-semestre-2021/" class="bump-view" data-bump-view="tp">Lectures d&#039;avenir - premier semestre 2021</a>					</li>
								<li>
					<a href="https://lepauledorion.com/2020/12/07/lanomalie-herve-le-tellier/" class="bump-view" data-bump-view="tp">L&#039;Anomalie - Hervé Le Tellier</a>					</li>
								<li>
					<a href="https://lepauledorion.com/2020/10/21/dune-exploration-scientifique-et-culturelle-dune-planete-univers-collectif/" class="bump-view" data-bump-view="tp">Dune, exploration scientifique et culturelle d’une planète-univers - Collectif</a>					</li>
				</ul></div></section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="OmbreBones" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://ombrebones.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/6096545c28228d6724914849e87084bb?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://ombrebones.wordpress.com" rel="nofollow">OmbreBones</a> dans <a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/comment-page-1/#comment-5737">Le Cycle d’Andrea Cort [1/4] :&hellip;</a></td></tr><tr><td title="Émissaires des morts &#8211; Adam-Troy Castro &#8211; première partie : textes annexes | Le culte d&#039;Apophis" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://lecultedapophis.com/2019/12/13/emissaires-des-morts-adam-troy-castro-premiere-partie-textes-annexes/" rel="nofollow"><img alt='' src='https://lecultedapophis.files.wordpress.com/2018/08/cropped-apophis-ra_symbol1.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://lecultedapophis.com/2019/12/13/emissaires-des-morts-adam-troy-castro-premiere-partie-textes-annexes/" rel="nofollow">Émissaires des morts&hellip;</a> dans <a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/comment-page-1/#comment-5736">Le Cycle d’Andrea Cort [1/4] :&hellip;</a></td></tr><tr><td title="Le Cycle d’Andrea Cort [1/4] : Les nouvelles – Adam-Troy Castro &#8211; L&#039;épaule d&#039;Orion" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" rel="nofollow"><img alt='' src='https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" rel="nofollow">Le Cycle d’Andrea Co&hellip;</a> dans <a href="https://lepauledorion.com/2019/12/19/le-cycle-des-saboteurs-2-2-dosadi-frank-herbert/comment-page-1/#comment-5735">Le Cycle des Saboteurs [2/2] :&hellip;</a></td></tr><tr><td title="Le Cycle d’Andrea Cort [1/4] : Les nouvelles – Adam-Troy Castro &#8211; L&#039;épaule d&#039;Orion" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" rel="nofollow"><img alt='' src='https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://lepauledorion.com/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" rel="nofollow">Le Cycle d’Andrea Co&hellip;</a> dans <a href="https://lepauledorion.com/2019/12/16/le-cycle-des-saboteurs-1-2-frank-herbert/comment-page-1/#comment-5734">Le Cycle des Saboteurs [1/2] :&hellip;</a></td></tr><tr><td title="Harrison Harrison, Daryl Gregory | L&#039;Imaginaerum de Symphonie" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://limaginaerumdesymphonie.wordpress.com/2020/12/30/harrison-harrison-daryl-gregory/" rel="nofollow"><img alt='' src='https://limaginaerumdesymphonie.files.wordpress.com/2020/05/cropped-spring-3977208_1920-2.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://limaginaerumdesymphonie.wordpress.com/2020/12/30/harrison-harrison-daryl-gregory/" rel="nofollow">Harrison Harrison, D&hellip;</a> dans <a href="https://lepauledorion.com/2020/03/21/harrison-harrison-daryl-gregory/comment-page-1/#comment-5733">Harrison Harrison &#8211; Dary&hellip;</a></td></tr>				</table>
				</div></section><section id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><div class="widget-wrap"><h3 class="widgettitle">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CJJ2X5unW1S/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/132204988_3193561540748972_7629288230054924390_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2AiSi66BI8oAX-3LKwN&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=a956445951ba5cbb44c8976194422d92&#038;oe=60149FF1)"><span class="screen-reader-text"></span></div></a>
</div>
</div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script src='//0.gravatar.com/js/gprofiles.js?ver=202053y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6096545c28228d6724914849e87084bb">
	</div>
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/lepauledorion.wordpress.com\/public.api\/connect\/?action=request&domain=lepauledorion.com","logoutURL":"https:\/\/lepauledorion.wordpress.com\/wp-login.php?action=logout&_wpnonce=7927706708","homeURL":"https:\/\/lepauledorion.com\/","postID":"9380","gravDefault":"mystery","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="143414797" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lepauledorion.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="L&#039;épaule d&#039;Orion" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e38fb1cbe8" /><input type="hidden" name="_wp_http_referer" value="/2020/12/30/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lepauledorion.com\/2020\/12\/30\/le-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro\/":9380};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/lepauledorion.com\/wp-admin\/admin-ajax.php","nonce":"cfe422e076","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lepauledorion.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flepauledorion.com%2F2020%2F12%2F30%2Fle-cycle-dandrea-cort-1-4-les-nouvelles-adam-troy-castro%2F","blog_id":"143414797","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=143414797&v=wpcom&tz=1&user_id=0&subd=lepauledorion","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkt1ShDAMhV/Ikl13l/HG8VGcQrOQ0j+bsqhPbxlERRCv0knO1ySnhSGI2ruELoFmUHijGsNrofkOlqXgOVlklg1uVPVLj/HtMxTkboTDvzKNKci6ExGZ3le32l4E0zfkGAx1yJChHlvplMG4I669tTklJkiPdAU8UNjrsIIWid/gN1UZX3cM98WlOIEiThM7pTPctKnyX3aSq02vpgZks5NsvFSoCktuS2Mle5eN+qM8zxgxmIVoY0Gpcl1UMo6XJoz5JFLM7q+W++mKjL5nNDC/1JzYa9QRW0ziVBzgOU8LVx/tjn78V+JqJEXgVkZyzRwz9GQfj+Xh4ViW5/NFfwA8dP8f'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'143414797','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'143414797','v':'wpcom','tz':'1','user_id':'0','post':'9380','subd':'lepauledorion'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dkaXdvN3wlZlpxW2JFR081JjhadWtvMCYyS0JLQkdbYVdMdWtxLzRsVF92dm9JNTFBVWlzTTRCWzZoNjMtP1RRJlhKUnRzbXF1RS8/d3hYWDJrUGpsTi5WOS1yMFd0TEh1aG5wMkt3cl1bYlFtYWRwd1FBeXlFaE1Ca35oeiZqYVRiPzYrMDBlZ18vXVE5Jm5hQV1NJj1EcyVyflRDWVQlU3dvfG92fnUzQnZbM0lvbGZLNjhmR3FlSEs0OXJkPTR3WGUlN2hYLzUuS2VlPTU5T3g9K0tpa0IyeXNbfi5HK35bNGN3MjZSV00rRFsyOEhrRnVUJQ=='}]);
_stq.push([ 'clickTrackerInit', '143414797', '9380' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-provider="wordpress.com" data-service="simple" src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202053"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
