<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lepauledorion.com/xmlrpc.php">

<title>Mary Toft ou la reine des lapins – Dexter Palmer &#8211; L&#039;épaule d&#039;Orion</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext","PT+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"PT Serif",serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"PT Serif",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lepauledorion.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;épaule d&#039;Orion &raquo; Flux" href="https://lepauledorion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;épaule d&#039;Orion &raquo; Flux des commentaires" href="https://lepauledorion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;épaule d&#039;Orion &raquo; Mary Toft ou la reine des lapins – Dexter&nbsp;Palmer Flux des commentaires" href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC3-52603"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNj1luxCAQRC8UaNnjLD9RzoKhhXqmWURDRtw+jpVYjrNMPp+qX1HANSubYsVYITSVuXmKAtdsU1ASiLEfSFuRO/hZK8imolM5ST3QXxrTBQXOWLOxF7XSt/PPW98WnLH4JSkIr8Oo7/UEcyN2MHNaC+ZiSgepnXEromi5ufd3BAI6MsgY1iE7yGw6FsXoje06ULytL9mev0i/j1+X7v5sempV+ULuMPvfFcVUil5u6DZ9aKMenvSghEJmBEdSt0xtFS/heXiYptPpcZxO5zc/kdBK?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkN1OwzAMhV8IY6BiggvEs6SZlxmSOKpdVXv7uavEfpiq3UTHzvl8EuPUIEo1qoZlhJbHxFUxykDeLy0YuqPQlgNlKm57jqpPeB+bmjPQ920gVfCz8FjA9g7qGufUPBoy/5JXetNZUMYqxk7rn/g3c4nCNvaYgtEUDqh2yPSIcedXS/isIEykUh4iucYlBk4LWN0QbxN5jEmDJurq/vsukEQCWWIwlnpVwC4HHtbQgfosyWU6/etcztB3+XrdvHTdx/vnW/dzBNwlxC4=?cssminify=yes' type='text/css' media='all' />
<style id='gateway-parent-styles-inline-css'>
.tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"143414797","siteURL":"https:\/\/lepauledorion.com","xhrURL":"https:\/\/lepauledorion.com\/wp-admin\/admin-ajax.php","nonce":"c362c0e602","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p9HKJT-2XX","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lepauledorion.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" />
<link rel='shortlink' href='https://wp.me/p9HKJT-2XX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flepauledorion.com%2F2022%2F02%2F14%2Fmary-toft-ou-la-reine-des-lapins-dexter-palmer%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flepauledorion.com%2F2022%2F02%2F14%2Fmary-toft-ou-la-reine-des-lapins-dexter-palmer%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mary Toft ou la reine des lapins – Dexter Palmer" />
<meta property="og:url" content="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" />
<meta property="og:description" content="Une étrange affaire agita le comté du Surrey et la société londonienne à la fin de l’année 1726. Une jeune paysanne de la petite ville de Godalming, du nom de Mary Toft, fit croire aux médecins qu’…" />
<meta property="article:published_time" content="2022-02-14T06:47:29+00:00" />
<meta property="article:modified_time" content="2022-02-14T06:48:54+00:00" />
<meta property="og:site_name" content="L&#039;épaule d&#039;Orion" />
<meta property="og:image" content="https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg" />
<meta property="og:image:width" content="1571" />
<meta property="og:image:height" content="2560" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Mary Toft ou la reine des lapins – Dexter&nbsp;Palmer" />
<meta name="twitter:image" content="https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://lepauledorion.com/osd.xml" title="L&#039;épaule d&#039;Orion" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;épaule d&#039;Orion" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="/ littérature de science-fiction /" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lepauledorion.com/feed/;icon-uri=https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Une étrange affaire agita le comté du Surrey et la société londonienne à la fin de l’année 1726. Une jeune paysanne de la petite ville de Godalming, du nom de Mary Toft, fit croire aux médecins qu’elle accouchait de lapins, en partie formés. L’affaire fut portée à l’attention d’éminents spécialistes de la capitale anglaise par&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://lepauledorion.files.wordpress.com/2020/08/cropped-kepler1.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<link rel="amphtml" href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/amp/"><link rel="icon" href="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=180" />
<meta name="msapplication-TileImage" content="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-11405 single-format-standard customizer-styles-applied tags-hidden author-hidden highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://lepauledorion.com/" rel="home">L&#039;épaule d&#039;Orion</a></h1>
			<h2 class="site-description">/ littérature de science-fiction /</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-11067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11067"><a href="https://lepauledorion.com/">Home</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://lepauledorion.com/la-porte-de-tannhauser/">Index par auteur</a></li>
<li id="menu-item-8561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8561"><a href="https://lepauledorion.com/autour-de-dune/">Autour de Dune</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8568"><a href="https://lepauledorion.com/les-tops/">Les tops</a></li>
<li id="menu-item-11103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11103"><a href="https://lepauledorion.com/publications/">Publications</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="https://lepauledorion.com/contact/">À  propos</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-11405" class="post-11405 post type-post status-publish format-standard hentry category-nouvelles-sorties category-romans-vf tag-fantastique has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h3 class="entry-title">Mary Toft ou la reine des lapins – Dexter&nbsp;Palmer</h3>
		<div class="entry-meta">
			<span class="posted-on">Publié le <a href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" rel="bookmark"><time class="entry-date published" datetime="2022-02-14T07:47:29+01:00">14 février 2022</time><time class="updated" datetime="2022-02-14T07:48:54+01:00">14 février 2022</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://lepauledorion.com/author/renaudorion/">FeydRautha</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" data-attachment-id="11406" data-permalink="https://lepauledorion.com/marytoft/" data-orig-file="https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg" data-orig-size="1571,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marytoft" data-image-description="" data-image-caption="" data-medium-file="https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg?w=184" data-large-file="https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg?w=628" src="https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg?w=628" alt="" class="wp-image-11406" width="326" height="531" srcset="https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg?w=628 628w, https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg?w=326 326w, https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg?w=652 652w, https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg?w=92 92w, https://lepauledorion.files.wordpress.com/2022/02/marytoft.jpg?w=184 184w" sizes="(max-width: 326px) 100vw, 326px" /></figure></div>



<p class="has-text-align-justify">Une étrange affaire agita le comté du Surrey et la société londonienne à la fin de l’année 1726. Une jeune paysanne de la petite ville de Godalming, du nom de Mary Toft, fit croire aux médecins qu’elle accouchait de lapins, en partie formés. L’affaire fut portée à l’attention d’éminents spécialistes de la capitale anglaise par John Howard, praticien local et premier témoin de ce qui allait être une série de sordides manifestations miraculeuses. La famille royale elle-même se prit d’intérêt pour l’histoire extraordinaire et dépêcha sur place quelques-uns de ses plus célèbres chirurgiens&nbsp;: Nathaniel Saint-André, Cyriacus Ahlers et Richard Manningham. Il fallut plusieurs mois et le séjour de Mary Toft à Londres sous bonne garde pour que l’affaire se révèle être une supercherie suite aux aveux de la jeune femme. La presse se fit non sans plaisir l’écho de l’affaire et ridiculisa joyeusement la profession médicale. C’est cette histoire que raconte <strong>Mary Toft ou la reine des lapins</strong> de l’écrivain américain Dexter Palmer. Il s’agit du troisième roman de l’auteur, après <strong>The Dream of Perpetual Motion</strong> (2010), roman steampunk, et <strong>Version Control</strong> (2016) qui s’intéresse au voyage dans le temps. Roman historique, <strong>Mary Toft ou la reine des lapins</strong> est aussi un riche compte rendu critique des mécanismes de l’aveuglement qui peut toucher les hommes, qu’ils soient savants ou non.</p>



<p class="has-text-align-justify">À l&rsquo;évidence, Dexter Palmer a fourni un travail documentaire important pour écrire ce livre, et il propose en fin d’ouvrage une bibliographie à l’adresse de qui voudrait creuser le sujet. Cela n’en reste pas moins un roman tourné vers le plaisir de la lecture et, s’il fait intervenir les principaux protagonistes historiques de l’affaire, dont les médecins au centre de la controverse, il ajoute quelques personnages qui servent d’observateurs et donnent vie à l’ensemble, n’hésitant pas à faire à maintes reprises appel à l’humour. Le premier de ces personnages imaginés est le principal, Zachary, qui n’a que quinze ans au moment des faits et se présente comme l’apprenti du docteur John Howard. Son jeune âge lui permet d’endosser le rôle de candide mais aussi de témoin privilégié dès le premier jour. Et s’il n’est pas techniquement le narrateur du livre, il pourrait tout aussi bien l’être car c’est par son regard, ses interrogations et ses doutes, mais aussi sa candeur que nous accédons aux réflexions qui portent l’ouvrage.</p>



<p class="has-text-align-justify">La construction du récit est remarquable, une véritable Master Class. Dexter Palmer relate autour de la trame principale des événements extérieurs, inspirés de la même époque ou un peu plus tardifs, pour peindre l’état d’esprit du temps et forger celui du lecteur. Le roman est écrit à la manière d’une pièce de théâtre, et les lecteurs de Shakespeare y retrouveront certaines des qualités du dramaturge dans la manière dont les scènes s’agencent et se répondent, ainsi que dans la manière dont les dialogues fournissent des éléments de réflexions qui reviendront hanter l’histoire comme autant de clefs dramatiques à cette désastreuse épopée intellectuelle. Ici le principe du fusil de Tchekhov s’illustre non pas dans les éléments de décor mais dans le domaine des idées.</p>



<blockquote class="wp-block-quote"><p>«&nbsp;La vérité matérielle. Est-ce un objet qui existe hors de nos esprits, attendant que nous le percevions et le sachions réel&nbsp;? Ou cette vérité est-elle un objet qui réside collectivement dans les esprits de tous les hommes, matière à consentement qui peut être débattue ou modifiée&nbsp;?&nbsp;»&nbsp;(p. 43)</p></blockquote>



<p class="has-text-align-justify">Il s’agit là d’une des clefs du roman, le moteur du drame qui va se dérouler au fil des pages dans lesquelles Dexter explore à la fois l’aveuglement personnel des médecins dont l’attrait pour une célébrité  certaine fait oublier toute once de rationalisme et de prudence, mais aussi la mécanique de la rumeur qui dès que l’affaire s’ébruite va implacablement se mettre à l’œuvre.</p>



<blockquote class="wp-block-quote"><p>«&nbsp;Jamais en ce bas monde nous ne manquerons de sots&nbsp;: et quand l’un tombe, succombant à sa bêtise, deux viennent prendre sa place.&nbsp;» (p. 282)</p></blockquote>



<p class="has-text-align-justify">La mécanique de la croyance populaire, de l’effet de masse, est finement décrite et analysée dans le roman, au point de faire écho à l’actualité mondiale face à la pandémie que nous avons connue et où l’on a vu fleurir les théories complotistes dont les motivations politiques sont bien souvent transparentes.</p>



<blockquote class="wp-block-quote"><p>«&nbsp;Ne vous y trompez pas, poursuivit-il. La vérité, telle que vous la concevez, ne leur importe guère. En de semblables circonstances, l’idée que nous nous en faisons n’est pas appropriée. Ces gens fomentent un coup d’état.&nbsp;» (p. 362)</p></blockquote>



<p class="has-text-align-justify">Car ne croit jamais que qui veut croire. Mais Dexter Palmer est plus subtil que cela. Ces dernières paroles, par exemple, il les fait prononcer par un personnage qui s’avèrera être lui-même un monstre de la pire espèce. Ce n’est évidemment pas un hasard si le roman s’ouvre sur un spectacle de foire, un cabinet des curiosités médicales où sont exposés les «&nbsp;monstres&nbsp;» que la nature dans son délire sait créer&nbsp;: homme ours, femme à deux têtes, etc. Un véritable freak show qui interroge la crédulité et annonce celui que l’affaire va autrement exposer&nbsp;: celui où chacun, homme de science, homme du peuple, homme d’état, bourreau et spectateur, est un monstre à sa façon. Dans sa naissance au monde, Zachary en fait la découverte.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="11409" data-permalink="https://lepauledorion.com/palmer-dexter-104286/" data-orig-file="https://lepauledorion.files.wordpress.com/2022/02/palmer-dexter-104286.jpg" data-orig-size="301,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;BILL WADMAN&quot;,&quot;camera&quot;:&quot;IQ250&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558095626&quot;,&quot;copyright&quot;:&quot;BILL WADMAN&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palmer-dexter-104286" data-image-description="" data-image-caption="" data-medium-file="https://lepauledorion.files.wordpress.com/2022/02/palmer-dexter-104286.jpg?w=226" data-large-file="https://lepauledorion.files.wordpress.com/2022/02/palmer-dexter-104286.jpg?w=301" src="https://lepauledorion.files.wordpress.com/2022/02/palmer-dexter-104286.jpg?w=301" alt="" class="wp-image-11409" width="207" height="273" /><figcaption><em>(c) Bill Wadman</em></figcaption></figure></div>



<p class="has-text-align-justify">Et Mary dans tout cela, me demanderez-vous&nbsp;? C’est aussi là une des clefs du roman. Un peu à la manière d’une autre Palmer, une certaine Ada, Dexter Palmer manipule son lecteur et le plonge dans le tumulte des événements et des opinions des uns et des autres. Il le dit dans une <a href="https://www.publishersweekly.com/pw/by-topic/authors/profiles/article/81170-dexter-palmer-disproves-a-lie.html">interview</a> menée pour Publisher Weekly au sujet du livre, <strong>Mary Toft ou la reine des lapins</strong> est un livre qui parle du regard des hommes sur les femmes. Sans les femmes. Elles ne sont pas absentes du roman, elles sont bien là, occupent un rôle fort, mais ne se font jamais entendre de ces messieurs. Il faut attendre la moitié du livre pour que Dexter Palmer pose la question au lecteur&nbsp;qui ne s’en était pas inquiété jusque-là : et Mary dans tout cela&nbsp;? C’est alors qu’il donne la parole à Mary Toft dans un chapitre central qui envoie une claque de niveau olympique. Si jamais un incendie ravage votre maison et votre bibliothèque, tentez au moins de sauver les quelques feuillets de ce chapitre-là. C’est un monument d&rsquo;écriture sur la violence faite aux femmes. Car oui, bien sûr, un auteur du calibre intellectuel de Dexter Palmer ne pouvait écrire sur une pareille histoire autre chose qu’un livre qu’on peut qualifier de féministe pour qui veut bien l’entendre. Devançant l’ironie, et dans un éclat de génie metafictionnel chargé d’humour, Dexter Palmer fait dire à l’un de ses personnages, à propos du livre <strong>Heurs et malheurs de la fameuse Moll Flanders</strong> (1722) de Daniel Defoe,</p>



<blockquote class="wp-block-quote"><p>«&nbsp;Tout d’abord, c’est l’œuvre d’un homme qui voudrait parler d’une voix de femme et qui prétend traiter de manières féminines qu’il ne peut connaître.&nbsp;[…] Ensuite, donc, le livre se voudrait moral mais quiconque a la moindre honnêteté ne peut que constater que son but réel est d’affrioler et rien d’autre – oh, certes, on y trouve à la fin quelques jolies phrases, destinées à absoudre le lecteur d’avoir pris plaisir aux péchés commis par d’autres, mais ce n&rsquo;est qu’après des centaines de pages consacrées aux faits et gestes les plus scabreux, les plus vils, racontés dans les moindres détails les plus dépravés. Pure lubricité.&nbsp;» (p. 236)</p></blockquote>



<p class="has-text-align-justify">C&rsquo;est un roman magnifiquement écrit et dont la langue est admirablement retranscrite (&laquo;&nbsp;la femme qui vit là a des lapins qui lui sortent du conin&nbsp;&raquo;) par la traduction d’Anne-Sylvie Homassel  qui nous avait déjà régalés avec des textes tels que <strong>Efroyabl ange1</strong> d&rsquo;Iain M. Banks, <a rel="noreferrer noopener" href="https://lepauledorion.com/2020/06/11/le-livre-de-m-peng-shepherd/" target="_blank"><strong>Le Livre de M</strong> </a>de Peng Shepherd, <strong><a rel="noreferrer noopener" href="https://lepauledorion.com/2021/03/28/ormeshadow-priya-sharma/" target="_blank">Ormeshadow </a></strong>de Priya Sharma ou encore <strong>Fournaise </strong>de Livia Llewellyn. Si lors de vos choix de lecture vous croisez le nom de la traductrice, vous avez certainement en main un livre qui mérite d&rsquo;être lu.</p>



<p class="has-text-align-justify"><strong>Mary Toft ou la reine des lapins</strong> est un superbe roman, à l&rsquo;intelligence remarquable, qui, sous le couvert du récit d’un étrange fait divers historique, propose une réflexion fine sur notre époque et ses travers cognitifs. C&rsquo;est peu de dire que j&rsquo;ai été impressionné par ce roman et son auteur.</p>



<hr class="wp-block-separator" />



<p>D’autres avis&nbsp;: <a href="https://weirdaholic.blogspot.com/2022/02/lecons-sur-la-nature-humaine.html">Weirdaholic</a>, <a href="https://www.quoideneufsurmapile.com/2022/02/dexter-palmer-mary-toft-ou-la-reine-des.html">Gromovar</a>,</p>



<hr class="wp-block-separator" />



<ul><li><strong>Titre&nbsp;: </strong>Mary Toft ou la reine des lapins</li><li><strong>Auteur&nbsp;:</strong> Dexter Palmer</li><li><strong>Publication&nbsp;:</strong> 6 janvier 2022 aux éditions de La Table ronde</li><li><strong>Traduction&nbsp;:</strong> Anne-Sylvie Homassel</li><li><strong>Nombre de pages&nbsp;:</strong> 448</li><li><strong>Format&nbsp;:</strong> papier et numérique</li></ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11405" class="share-twitter sd-button share-icon no-text" href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11405" class="share-facebook sd-button share-icon no-text" href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143414797-11405-620a2abbe5b4c' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=143414797&amp;post_id=11405&amp;origin=lepauledorion.wordpress.com&amp;obj_id=143414797-11405-620a2abbe5b4c&amp;domain=lepauledorion.com' data-name='like-post-frame-143414797-11405-620a2abbe5b4c' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Publié dans <a href="https://lepauledorion.com/category/nouvelles-sorties/" rel="category tag">Nouvelles sorties</a>, <a href="https://lepauledorion.com/category/romans-vf/" rel="category tag">Romans VF</a></span><span class="tags-links">Tagué <a href="https://lepauledorion.com/tag/fantastique/" rel="tag">Fantastique</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lepauledorion.com/2022/02/11/en-quete-de-jack-et-autres-nouvelles-china-mieville/" rel="prev">En quête de Jack et autres nouvelles &#8211; China&nbsp;Miéville</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://lepauledorion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="896078d7ff" /><input type="hidden" name="_wp_http_referer" value="/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abf8d20101" /></p>
<input type="hidden" name="genseq" value="1644833467" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="207"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="block-5" class="widget widget_block widget_search"><form role="search" method="get" action="https://lepauledorion.com/" class="wp-block-search__no-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Rechercher sur l&#039;épaule d&#039;Orion</label><div class="wp-block-search__inside-wrapper "  style="width:666px;"><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /></div></form></aside><aside id="block-12" class="widget widget_block">
<hr class="wp-block-separator" />
</aside><aside id="block-11" class="widget widget_block">
<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline wp-block-jetpack-subscriptions__use-newline"><div class="jetpack_subscription_widget">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
								<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							class="has-14-px-font-size"
							style="font-size: 14px; padding: 10px 15px 10px 15px; border-radius: 0px; border-width: 1px;"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
											style="width: 100%; max-width: 100%;"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="143414797"/>
					<input type="hidden" name="source" value="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="16ab298a5e" />					<button type="submit"
													class="wp-block-button__link has-14-px-font-size has-background has-vivid-cyan-blue-background-color"
																			style="width: 100%; font-size: 14px; padding: 10px 15px 10px 15px; margin-top: 3px; border-radius: 0px; border-width: 1px;"
											>
						Abonnez-vous au blog par email					</button>
				</p>
			</form>
			
</div></div>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Sur les réseaux d&rsquo;Orion</h1><div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/Epaule_d_Orion">Twitter</a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3050"><a href="https://www.facebook.com/feyd.rautha.3910">Facebook</a></li>
<li id="menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6973"><a href="https://www.instagram.com/lepauledorion/">Instagram</a></li>
</ul></div></aside><aside id="follow_button_widget-6" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://lepauledorion.com" data-blog="143414797" data-lang="fr" >Follow L&#039;épaule d&#039;Orion on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="block-13" class="widget widget_block">
<hr class="wp-block-separator" />
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Articles les plus lus</h1><ul>				<li>
					<a href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" class="bump-view" data-bump-view="tp" aria-current="page">Mary Toft ou la reine des lapins – Dexter Palmer</a>					</li>
									<li>
					<a href="https://lepauledorion.com/2022/02/11/en-quete-de-jack-et-autres-nouvelles-china-mieville/" class="bump-view" data-bump-view="tp">En quête de Jack et autres nouvelles - China Miéville</a>					</li>
									<li>
					<a href="https://lepauledorion.com/2021/12/01/bilan-2021-une-selection-de-livres-de-sf/" class="bump-view" data-bump-view="tp">Année 2021 : une sélection de livres de science-fiction</a>					</li>
									<li>
					<a href="https://lepauledorion.com/2020/12/05/bilan-2020-une-selection-de-livres-de-sf/" class="bump-view" data-bump-view="tp">Bilan 2020 : une sélection de livres de SF</a>					</li>
									<li>
					<a href="https://lepauledorion.com/2021/01/09/une-nouvelle-edition-du-cycle-de-dune-vue-par-aurelien-police/" class="bump-view" data-bump-view="tp">Une nouvelle édition du cycle de Dune vue par Aurélien Police</a>					</li>
					</ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Mary Toft ou la reine des lapins – Dexter Palmer &#8211; L&#039;épaule d&#039;Orion" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" rel="nofollow"><img alt='' src='https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" rel="nofollow">Mary Toft ou la rein&hellip;</a> dans <a href="https://lepauledorion.com/2021/03/28/ormeshadow-priya-sharma/comment-page-1/#comment-8753">Ormeshadow &#8211; Priya&nbsp;&hellip;</a></td></tr><tr><td title="Mary Toft ou la reine des lapins – Dexter Palmer &#8211; L&#039;épaule d&#039;Orion" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" rel="nofollow"><img alt='' src='https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" rel="nofollow">Mary Toft ou la rein&hellip;</a> dans <a href="https://lepauledorion.com/2020/06/11/le-livre-de-m-peng-shepherd/comment-page-1/#comment-8752">Le Livre de M – Peng&nbsp;Shep&hellip;</a></td></tr><tr><td title="Sur la route d&rsquo;Aldébaran, d&rsquo;Adrian Tchaikovsky &#8211; Les Chroniques du Chroniqueur" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://leschroniquesduchroniqueur.wordpress.com/2022/02/14/sur-la-route-daldebaran-dadrian-tchaikovsky/" rel="nofollow"><img alt='' src='https://leschroniquesduchroniqueur.files.wordpress.com/2017/11/cropped-cropped-heraldry_by_impalasart-daubggx.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://leschroniquesduchroniqueur.wordpress.com/2022/02/14/sur-la-route-daldebaran-dadrian-tchaikovsky/" rel="nofollow">Sur la route d&hellip;</a> dans <a href="https://lepauledorion.com/2019/05/28/walking-to-aldebaran-adrian-tchaikovsky/comment-page-1/#comment-8751">Walking to Aldebaran (Sur la r&hellip;</a></td></tr><tr><td title="Le Maki" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://les-lectures-du-maki.blogspot.com/2021/08/la-nuit-du-faune-romain-lucazeau.html" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7419f1a28f5c02412d6d7a4a883783ef?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://les-lectures-du-maki.blogspot.com/2021/08/la-nuit-du-faune-romain-lucazeau.html" rel="nofollow">Le Maki</a> dans <a href="https://lepauledorion.com/2022/02/11/en-quete-de-jack-et-autres-nouvelles-china-mieville/comment-page-1/#comment-8750">En quête de Jack et autres nou&hellip;</a></td></tr><tr><td title="&laquo;&nbsp;Aux douze vents du Monde&nbsp;&raquo; : Attention, critique claquée au sol &#8211; C&#039;est pour ma culture" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://cestpourmaculture.wordpress.com/2022/02/12/aux-douze-vents-du-monde-attention-critique-claquee-au-sol/" rel="nofollow"><img alt='' src='https://cestpourmaculture.files.wordpress.com/2018/06/cropped-cest-pour-ma-culture1.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://cestpourmaculture.wordpress.com/2022/02/12/aux-douze-vents-du-monde-attention-critique-claquee-au-sol/" rel="nofollow">&laquo;&nbsp;Aux dou&hellip;</a> dans <a href="https://lepauledorion.com/2020/01/12/ceux-qui-partent-domelas-ursula-k-le-guin/comment-page-1/#comment-8749">Ceux qui partent d&rsquo;Omela&hellip;</a></td></tr>				</table>
				</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202207y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7419f1a28f5c02412d6d7a4a883783ef">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/lepauledorion.wordpress.com\/public.api\/connect\/?action=request&domain=lepauledorion.com","logoutURL":"https:\/\/lepauledorion.wordpress.com\/wp-login.php?action=logout&_wpnonce=3b5f3c041f","homeURL":"https:\/\/lepauledorion.com\/","postID":"11405","gravDefault":"mystery","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-gateway actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://lepauledorion.com">
				<img alt='' src='https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=50' class='avatar avatar-50' height='50' width='50' />				L&#039;épaule d&#039;Orion			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 1&nbsp;365 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="143414797" />
										<input type="hidden" name="source" value="https://lepauledorion.com/2022/02/14/mary-toft-ou-la-reine-des-lapins-dexter-palmer/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="16ab298a5e" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flepauledorion.com%252F2022%252F02%252F14%252Fmary-toft-ou-la-reine-des-lapins-dexter-palmer%252F">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://lepauledorion.com">
				<img alt='' src='https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=50' class='avatar avatar-50' height='50' width='50' />				L&#039;épaule d&#039;Orion			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://lepauledorion.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Flepauledorion.wordpress.com%2F2022%2F02%2F14%2Fmary-toft-ou-la-reine-des-lapins-dexter-palmer%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flepauledorion.com%252F2022%252F02%252F14%252Fmary-toft-ou-la-reine-des-lapins-dexter-palmer%252F">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p9HKJT-2XX">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/143414797/posts/11405">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lepauledorion.com\/2022\/02\/14\/mary-toft-ou-la-reine-des-lapins-dexter-palmer\/":11405};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjNEKwjAMAH/IGgo62YP4KbLGINm6NDSN/X0V5ut8Pe4OugYs0kgarB40+5PFAKda3CiDdVaqIbk8Mh3R7AB/ipmaTriEH9iLNhfuLAgpF1wMzJNhZW1cPsaLqX8Pt/Uah1McL+c4jPMb2T9D+Q==?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/lepauledorion.com\/wp-admin\/admin-ajax.php","nonce":"3f3ef147bc","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lepauledorion.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flepauledorion.com%2F2022%2F02%2F14%2Fmary-toft-ou-la-reine-des-lapins-dexter-palmer%2F","blog_id":"143414797","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=143414797&v=wpcom&tz=1&user_id=0&subd=lepauledorion","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkNtOwzAMhl8I13RD024Qz5Kmbus0J+JkZW9PUDUYnVTtKrF/f78PuETQwWfyGY1gTxfWFL8aIy94J7kC0ZaRvaDlmQQ/CxWalO8tpZ1iHZyrKVghs0lswT+qs0HPgoemPTctCLtoCXuWvHqscjUZp9yFh2nzRK62i6XDUWVa1PUH8+rCNeTgn6uXmWNt4WcYgi4CA/82Yq9t6f9vlCjaa+P4wf3uHKqvOnQqoVOSKdUf5KTqLns3VCkUIYuGcqy1cEs8wcAS63ybcIeLQTIMVnFCmVRiP97eCn249/b0djy8no7n1nwDd+nUxQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://lepauledorion.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'143414797','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'143414797','v':'wpcom','tz':'1','user_id':'0','post':'11405','subd':'lepauledorion'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSWVIsZXU0S1VzfFVyTGh0cT1KNklFK2I0YjhrcC95dDE0dDUsNzZWZCwrMjc9OGktUjZDTy5YMUMtLnZ4dkk5dCVVKzFYdFRBOHBFS254OC54LnA1SlZqNTIybzlKSW1BZFNYSGRja3YuZzV4Ykd6SU85RGhWM2drYUxkPSY4JVFYWVpkZlBbTVBva1hBLUgwRHEtfDlkRmhDVCUsa0pwRjlwPW5RW11FLGYmSl8uJTRIZVBMX1B6ejNMQktvWytmbHZXS3VqNEdZL0MtanEybk5CcFh6XytsJTZHN0hpRlNnZGFZaFpLXU5CMCxoMktDRTkuNFt1LWQ='}]);
_stq.push([ 'clickTrackerInit', '143414797', '11405' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.463 seconds
	109239 bytes batcached for 300 seconds
-->
