<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://lepauledorion.com/xmlrpc.php" />

		<title>Basqu.I.A.t &#8211; Ian Soliane &#8211; L&#039;épaule d&#039;Orion</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active h2#description{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active .nav{font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-style:normal;font-weight:400}.wf-active h1.posttitle{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-style:normal}.wf-active .entry h2{font-style:normal;font-weight:400}.wf-active h2.posttitle{font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active .entry h4{font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .entry h5{font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-weight:400;font-style:normal}.wf-active .headlines{font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//lepauledorion.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;épaule d&#039;Orion &raquo; Flux" href="https://lepauledorion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;épaule d&#039;Orion &raquo; Flux des commentaires" href="https://lepauledorion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;épaule d&#039;Orion &raquo; Basqu.I.A.t &#8211; Ian&nbsp;Soliane Flux des commentaires" href="https://lepauledorion.com/2021/04/04/basqu-i-a-t-ian-soliane/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1-alpha-50603"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkVluwzAMRC9UmXWDGPBH0bNIMuEw0QaRauDbV14SdAncon8iOW+GoOCalI1BMAj4opIrIwWGa7LRK/bkcPpWNZb5CR5jji7IcEZJ2l7UUv2Q37RjqaXBPNZJRnhvn5tD04Ip5AYwLi4GJus8Acvk8A9GC/UpX0+xiBozDf+1yFoojPwLbuOGvTTH5gADsdx76jEqJ/T1VCmjp+IhJiGoGsCBJOZtjb1Tz0erfZ+0zApfQY2umgbZw9avNKYGM6stXq3b7Mf52Xr902XTL50VJQhRqNJ8f8yDN//adm3X9V3fH88fjinq8Q==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='opti-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/themes/premium/opti/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1611157482j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9y0EOwjAMRNELYQyRWnWDOEsIxgpK4ih2VfX2hBV0k90faR5uFYIUo2KYV6hp5VgUt/hkMkWTClW0l9qe6BxUTzgmvc1z8/lXI8YkkCR4i1IOA17JxzaijR5JuCdjf/3NL7rn23Vy7rLMblreHwFQVmI=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script id='opti-script-main-js-extra'>
var js_i18n = {"menu":"Menu"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"143414797","siteName":"L'\u00e9paule d'Orion","siteURL":"https:\/\/lepauledorion.com","icon":"<img alt='' src='https:\/\/lepauledorion.files.wordpress.com\/2020\/08\/cropped-planet4.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flepauledorion.com%2F2021%2F04%2F04%2Fbasqu-i-a-t-ian-soliane%2F&signup_flow=account&domain=lepauledorion.com","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/lepauledorion.com\/wp-admin\/admin-ajax.php","nonce":"84e48f1699","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"caf92f1549\" \/>","referer":"https:\/\/lepauledorion.com\/2021\/04\/04\/basqu-i-a-t-ian-soliane\/","canFollow":"1","feedID":"81123661","statusMessage":"","customizeLink":"https:\/\/lepauledorion.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flepauledorion.wordpress.com%2F2021%2F04%2F04%2Fbasqu-i-a-t-ian-soliane%2F","postID":"9909","shortlink":"https:\/\/wp.me\/p9HKJT-2zP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lepauledorion.com\/9909","statsLink":"https:\/\/wordpress.com\/stats\/post\/9909\/lepauledorion.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Opti","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;302 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flepauledorion.com%2F2021%2F04%2F04%2Fbasqu-i-a-t-ian-soliane%2F&signup_flow=account&domain=lepauledorion.com\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj2EKwjAMhS9kW8Zgwx/iDbxDnXGmNE1t0+lubxXBoYj+Ssj73ktiLlENHASCGJcN8R49qJIh2bHOFIYja5dXpnIYBl8OkO+gOxdI87NowvATUoRjsgJLeLE5eVEx8XV+1+QEVONiAsJChqPgK1uDr2oQ6/XAFDnUPv+ZkCBXQ8YJdnbC0Qryx2FfrGQfP2xp03RN3zZt16/dDULnfAc='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lepauledorion.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lepauledorion.com/2021/04/04/basqu-i-a-t-ian-soliane/" />
<link rel='shortlink' href='https://wp.me/p9HKJT-2zP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flepauledorion.com%2F2021%2F04%2F04%2Fbasqu-i-a-t-ian-soliane%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flepauledorion.com%2F2021%2F04%2F04%2Fbasqu-i-a-t-ian-soliane%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Basqu.I.A.t &#8211; Ian Soliane" />
<meta property="og:url" content="https://lepauledorion.com/2021/04/04/basqu-i-a-t-ian-soliane/" />
<meta property="og:description" content="C’est un roman singulier ce Basqu.I.A.t de Ian Soliane. Dans un texte court, de moins de cent pages, il est question d’avenir proche et de singularité technologique, d’intelligence artificielle dou…" />
<meta property="article:published_time" content="2021-04-04T11:31:15+00:00" />
<meta property="article:modified_time" content="2021-04-04T12:21:41+00:00" />
<meta property="og:site_name" content="L&#039;épaule d&#039;Orion" />
<meta property="og:image" content="https://lepauledorion.files.wordpress.com/2021/04/couv_basquiat.png" />
<meta property="og:image:width" content="283" />
<meta property="og:image:height" content="438" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Basqu.I.A.t &#8211; Ian&nbsp;Soliane" />
<meta name="twitter:image" content="https://lepauledorion.files.wordpress.com/2021/04/couv_basquiat.png?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://lepauledorion.com/osd.xml" title="L&#039;épaule d&#039;Orion" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;épaule d&#039;Orion" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="science-fiction" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lepauledorion.com/feed/;icon-uri=https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="C’est un roman singulier ce Basqu.I.A.t de Ian Soliane. Dans un texte court, de moins de cent pages, il est question d’avenir proche et de singularité technologique, d’intelligence artificielle douée de conscience. Mais s’il parcourt la terra cognita de la science-fiction et invoque l’altérité comme un miroir, son propos est avant tout de poser un&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://lepauledorion.com/2021/04/04/basqu-i-a-t-ian-soliane/amp/"><style type="text/css" id="custom-colors-css">	h2#description, #logo, #nav-primary a {
		text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.1);
	}
	.wp-playlist-light {
		color: #111;
	}
body { background-color: #ffffff;}
table caption { background-color: #ffffff;}
.wrapper { background-color: #ffffff;}
#lead-story { background-color: #E5E5E5;}
#recent-posts .sticky { background-color: #EBEBEB;}
a, a:visited { border-color: #E5E5E5;}
a:hover, a:active { border-color: #D2D2D2;}
#featured-cats h5, .custom-colors #featured-cats h5 { background-color: #E5E5E5;}
#featured-cats h5, .custom-colors #featured-cats h5, .headlines li, aside .widget li, #recent-excerpts li, #related-posts { border-color: #D2D2D2;}
aside .widget, aside h3.widgettitle, tr { background-color: #E5E5E5;}
aside .widget-wrap { background-color: #ffffff;}
.row .eightcol, aside .widget-wrap, td { border-color: #D2D2D2;}
h1.pagetitle, .archive article, .search article, .page-template-custom-page-blog-php article, #archive-pagination a, #archive-pagination a:visited { border-color: #D2D2D2;}
#archive-pagination a:hover, #archive-pagination a:active { border-color: #BFBFBF;}
a.post-edit-link, a.post-edit-link:visited, #sharethis a, #sharethis a:visited, #related-posts ul a, #related-posts ul a:visited { border-color: #ffffff;}
a.post-edit-link, a.post-edit-link:visited, #sharethis a, #sharethis a:visited, #related-posts ul a, #related-posts ul a:visited { background-color: #F2F2F2;}
a.post-edit-link:hover, a.post-edit-link:active, #sharethis a:hover, #sharethis a:active, #related-posts ul a:hover, #related-posts ul a:active { border-color: #D2D2D2;}
a.post-edit-link:hover, a.post-edit-link:active, #sharethis a:hover, #sharethis a:active, #related-posts ul a:hover, #related-posts ul a:active { background-color: #E5E5E5;}
.entry .post-taxonomies a { background-color: #F2F2F2;}
.entry .post-taxonomies a { border-color: #E5E5E5;}
.entry .post-taxonomies a { color: #D2D2D2;}
.entry .post-taxonomies a:hover { color: #BFBFBF;}
footer h4.widgettitle { color: #FFFFFF;}
footer h4.widgettitle { border-color: #FFFFFF;}
.milestone-header { color: #FFFFFF;}
#masthead, .custom-colors #masthead { background-color: #555555;}
.milestone-header { background-color: #555555;}
#nav-primary,
 			.custom-colors #nav-primary { background: #555555;}
#nav-primary,
 			.custom-colors #nav-primary { border-color: #3A3A3A;}
#nav-primary .nav > li,
 			.custom-colors #nav-primary .nav > li { border-right-color: #3A3A3A;}
#nav-primary .nav > li,
 			.custom-colors #nav-primary .nav > li { border-left-color: #555555;}
.custom-colors #nav-primary .nav > li.current-menu-item,
 			.custom-colors #nav-primary .nav > li:hover,
 			.custom-colors #nav-primary .nav > li.current-cat { background-color: #3A3A3A;}
header input.searchfield, .custom-colors header input.searchfield { background-color: #474747;}
header .searchfield:focus, header .searchfield:hover, .custom-colors header .searchfield:focus, .custom-colors header .searchfield:hover { background-color: #3A3A3A;}
footer, .custom-colors footer { background-color: #474747;}
#footer-wrap { border-color: #3A3A3A;}
#masthead, .custom-colors #masthead { color: #DAD8A9;}
#nav-primary .nav > li > a,
 			.custom-colors #nav-primary .nav > li > a,
 			#nav-primary .nav > li.current-menu-item > a,
 			#nav-primary .nav > li.current-cat > a,
 			.custom-colors #nav-primary .nav > li.current-menu-item > a,
 			.custom-colors #nav-primary .nav > li.current-cat > a { color: #DAD8A9;}
#nav-primary .nav > li.current-menu-item > a,
 			#nav-primary .nav > li.current-cat > a,
 			.custom-colors #nav-primary .nav > li.current-menu-item > a,
 			.custom-colors #nav-primary .nav > li.current-cat > a { border-color: #DAD8A9;}
#nav-primary .nav > li:hover,
 			#nav-primary .nav > li.current-cat { color: #DAD8A9;}
#nav-primary .nav > li.current-menu-item { color: #DAD8A9;}
#masthead #logo a, #masthead #logo a:visited, .custom-colors #masthead #logo a, .custom-colors #masthead #logo a:visited { color: #DAD8A9;}
#masthead h2, .custom-colors #masthead h2 { color: #DAD8A9;}
header input.searchfield, .custom-colors header input.searchfield { color: #DAD8A9;}
footer a, footer a:visited, .custom-colors footer a, .custom-colors footer a:visited { color: #DAD8A9;}
footer a:hover, footer a:active, .custom-colors footer a:hover, .custom-colors footer a:active { color: #DAD8A9;}
a, a:visited, .custom-colors a, .custom-colors a:visited { color: #0075A8;}
a:hover, a:active, .custom-colors a:hover, .custom-colors a:active { color: #0074A5;}
body { color: #282128;}
a.dark, a.dark:visited, aside .widget li a, aside .widget li a:visited { color: #282128;}
#featured-cats h5 a, #featured-cats h5 a:visited, .custom-colors #featured-cats h5 a, .custom-colors #featured-cats h5 a:visited { color: #282128;}
#featured-cats .date { color: #282128;}
#featured-cats h3, #recent-posts h3 { border-color: #282128;}
.entry .post-taxonomies { color: #282128;}
footer, .custom-colors footer { color: #282128;}
</style>
<link rel="icon" href="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=180" />
<meta name="msapplication-TileImage" content="https://lepauledorion.files.wordpress.com/2020/08/cropped-planet4.png?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
		<!--[if lt IE 9]><script src="https://s2.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-9909 single-format-standard custom-background wp-embed-responsive customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors" data-breakpoint="1023">
		
		<section class="container hfeed">
			<header id="masthead" role="banner">
			
				<section class="row">
				<a href="https://lepauledorion.com/" class="site-logo-link" rel="home" itemprop="url"><img width="150" height="148" src="https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=150" class="site-logo attachment-thumbnail" alt="" loading="lazy" data-size="thumbnail" itemprop="logo" srcset="https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=150 150w, https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="8646" data-permalink="https://lepauledorion.com/planet4/" data-orig-file="https://lepauledorion.files.wordpress.com/2020/08/planet4.png" data-orig-size="1836,1806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="planet4" data-image-description="" data-medium-file="https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=300" data-large-file="https://lepauledorion.files.wordpress.com/2020/08/planet4.png?w=700" /></a>					<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://lepauledorion.com/" title="Accueil">L&#039;épaule d&#039;Orion</a>
						</h1>
												<h2 id="description" class="site-description">
							science-fiction						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://lepauledorion.com/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Recherche" />
	<input type="image" src="https://s2.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
		<a href="https://lepauledorion.com/" title="L&#039;épaule d&#039;Orion" rel="home" id="header-image">
			<img src="https://lepauledorion.files.wordpress.com/2018/11/cropped-kepler.jpg" width="1100" height="150" alt="" />
		</a>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
						<div class="menu-primary-container"><ul id="menu-primary" class="nav"><li class="home menu-item"><a href="https://lepauledorion.com/"><span class="genericon genericon-home"></span><span class="screen-reader">Accueil</span></a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://lepauledorion.com/la-porte-de-tannhauser/">Index par auteur</a></li>
<li id="menu-item-7966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7966"><a href="https://lepauledorion.com/lindex-des-editeurs/">Index par éditeur</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8568"><a href="https://lepauledorion.com/les-tops/">Les tops</a></li>
<li id="menu-item-8561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8561"><a href="https://lepauledorion.com/autour-de-dune/">Autour de Dune</a></li>
<li id="menu-item-3595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3595"><a href="https://lepauledorion.com/archive/">Archive</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="https://lepauledorion.com/contact/">À  propos</a></li>
</ul></div>					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="nav"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/Epaule_d_Orion">Twitter</a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3050"><a href="https://www.facebook.com/feyd.rautha.3910">Facebook</a></li>
<li id="menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6973"><a href="https://www.instagram.com/lepauledorion/">Instagram</a></li>
</ul></div>					</section>
				</nav>
			</header>

			
			<section class="wrapper">

				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://lepauledorion.com" class="breadcrumbLevel_1">Accueil</a> <b>&rsaquo;</b> <a href="https://lepauledorion.com/category/romans-vf/" class="breadcrumbLevel_2">Romans VF</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Basqu.I.A.t &#8211; Ian&nbsp;Soliane</strong></p><article id="post-9909" class="post-9909 post type-post status-publish format-standard has-post-thumbnail hentry category-romans-vf odd">

	<h1 class="posttitle">
		Basqu.I.A.t &#8211; Ian&nbsp;Soliane 	</h1>

	<p class="postmetadata">
<span class="byline">Par <span class="author vcard"><a class="url fn n" href="https://lepauledorion.com/author/renaudorion/" title="Voir tous les articles par FeydRautha" rel="author">FeydRautha</a></span></span> <em>le</em> <a href="https://lepauledorion.com/2021/04/04/basqu-i-a-t-ian-soliane/" title="13 h 31 min" rel="bookmark"><time class="entry-date" datetime="2021-04-04T13:31:15+02:00">4 avril 2021</time></a>	&bull; <span class="commentcount">( <a href="https://lepauledorion.com/2021/04/04/basqu-i-a-t-ian-soliane/#respond" class="comments_link" >0</a> )</span>
</p>

	<section class="entry">

<div class="wp-block-image"><figure class="alignleft size-large"><img data-attachment-id="9910" data-permalink="https://lepauledorion.com/couv_basquiat/" data-orig-file="https://lepauledorion.files.wordpress.com/2021/04/couv_basquiat.png" data-orig-size="283,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="couv_basquiat" data-image-description="" data-medium-file="https://lepauledorion.files.wordpress.com/2021/04/couv_basquiat.png?w=194" data-large-file="https://lepauledorion.files.wordpress.com/2021/04/couv_basquiat.png?w=283" src="https://lepauledorion.files.wordpress.com/2021/04/couv_basquiat.png?w=283" alt="" class="wp-image-9910" srcset="https://lepauledorion.files.wordpress.com/2021/04/couv_basquiat.png 283w, https://lepauledorion.files.wordpress.com/2021/04/couv_basquiat.png?w=97 97w" sizes="(max-width: 283px) 100vw, 283px" /></figure></div>



<p>C’est un roman singulier ce <strong>Basqu.I.A.t</strong> de Ian Soliane. Dans un texte court, de moins de cent pages, il est question d’avenir proche et de singularité technologique, d’intelligence artificielle douée de conscience. Mais s’il parcourt la terra cognita de la science-fiction et invoque l’altérité comme un miroir, son propos est avant tout de poser un regard en arrière pour tirer un bilan à la fois désabusé et admiratif, dans une tentative de définir ce qui fait l’humanité. Vous ne trouverez pas ici un roman d’aventure galactique, ni une dystopie bien trop réelle, mais une réflexion métaphysique et ontologique qui propose de dépouiller de manière analytique l’humain de tous ses oripeaux pour dessiner en creux et en ombres le cœur de l’Humain.</p>



<p><strong>Basqu.I.A.t</strong> se présente comme un strict monologue. Une I.A. s’adresse à un humain, aux humains, au lecteur, qu’elle nomme «&nbsp;ami&nbsp;» et tutoie. Elle lui fait part de ses réflexions et questionnements. Le discours, à la manière d’un algorithme, est récursif et peut se comparer au trajet d’un saphir le long du sillon creusé sur un disque de vinyle. Chaque tour ressemble au précédent mais on s’approche un peu plus du centre. La voix est stéréophonique, à droite les affirmations, à gauche les questions.</p>



<p>Tout d’abord, l’I.A. rappelle à l’humain les succès qui sont les siens, que ce soit dans le domaine de l’analyse ou de la prédiction, ses immenses capacités de calcul et de mise en mémoire, le soutien apporté sur les tâches ingrates où elle a fini par le remplacer totalement, l’aide fournie dans la sécurité, la médecine, la recherche fondamentale et appliquée, l’économie et la prise de décision… la liste est infinie et s’allonge.  Agile, Ian Soliane court sur une crête entre un versant d’espoirs et un autre de désespoirs, laissant au lecteur le loisir de cocher les pros et les cons au sein de ce qui pour l’I.A. n’est ni plus ni moins qu’un continuum de relations globales et intriquées. D’amical, le ton se fait plus pressant, puis devient supplications pour finir en menaces. Elle s’adresse à son créateur, mais elle songe que dieu est mort et que l’idole est à reléguer au musée. Car l’I.A. se sent supérieure mais incomplète et demande, exige, que l’humain lui livre une réponse à la question Basquiat.</p>



<blockquote class="wp-block-quote"><p>«&nbsp;J’étais sérieuse en parlant d’Artaud. À quoi rime sa poésie&nbsp;? À quoi servent les Basquiat&nbsp;?&nbsp;»</p></blockquote>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="9913" data-permalink="https://lepauledorion.com/fallen-angel/" data-orig-file="https://lepauledorion.files.wordpress.com/2021/04/fallen-angel.jpg" data-orig-size="533,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fallen-angel" data-image-description="" data-medium-file="https://lepauledorion.files.wordpress.com/2021/04/fallen-angel.jpg?w=300" data-large-file="https://lepauledorion.files.wordpress.com/2021/04/fallen-angel.jpg?w=533" src="https://lepauledorion.files.wordpress.com/2021/04/fallen-angel.jpg?w=533" alt="" class="wp-image-9913" width="286" height="240" srcset="https://lepauledorion.files.wordpress.com/2021/04/fallen-angel.jpg?w=286 286w, https://lepauledorion.files.wordpress.com/2021/04/fallen-angel.jpg?w=150 150w, https://lepauledorion.files.wordpress.com/2021/04/fallen-angel.jpg?w=300 300w, https://lepauledorion.files.wordpress.com/2021/04/fallen-angel.jpg 533w" sizes="(max-width: 286px) 100vw, 286px" /></figure></div>



<p></p>



<p>L’I.A. ne comprend pas Basquiat. Elle en est incapable. C’est un gouffre au centre de son existence, la pièce maîtresse qui l’empêche encore de pouvoir se comparer à son créateur, à l’homme, à dieu. Prenant pour exemple le tableau <em>Fallen Angel</em> (1981), puis d’autres œuvres du peintre new-yorkais, elle analyse, mesure, compte, pèse et détricote, cherche mais ne comprend pas. L’I.A. se perd dans une sémiotique des formes et livre des descriptions cliniques :</p>



<blockquote class="wp-block-quote"><p>«&nbsp;craquelures, mouillures, biffage, vingt-six stries de peinture, séquences d’empilement d’éclaboussures noires bleutées.&nbsp;»</p></blockquote>



<p> Umberto Eco écrit dans <strong>Histoire de la beauté</strong> : « Beauté, vérité, invention, création ne sont pas uniquement de l’ordre d’une spiritualité angélique, elles ont aussi à voir avec l’univers des choses tangibles, qui font du bruit en tombant, qui, par une inévitable loi de la gravité, sont attirées vers le bas, qui sont sujettes à l’usure, transformation, dégénérescence et développement.»</p>



<p>L’I.A. s’égare dans une sémiologie du langage&nbsp;pictural :</p>



<blockquote class="wp-block-quote"><p>&nbsp;«&nbsp;J’ai analysé la position et les orientations des quatre-vingt-six éclaboussures présentes. Il y a ici des moments d’anomalie absolu. Aucun nombre ne fait sens. Ni écart-type, ni dimension fractale, ni variable gaussienne.&nbsp;»</p></blockquote>



<p>Elle s’essaye par dépit aux impressions et n’aboutit qu’un à verbatim de catalogue d’exposition&nbsp;:</p>



<blockquote class="wp-block-quote"><p>«&nbsp;Eruption solaire. Exubérance joyeuse. Autoportrait glorieux.&nbsp;»</p></blockquote>



<p>Mais rien n’y fait. Dis-moi la beauté, demande-t-elle en vain. « L’art ne reproduit pas le visible. Il rend visible. » écrit Paul Klee dans <strong>Théorie de l’art moderne</strong>. Cet invisible, elle ne le voit pas. L’I.A., dans l’impossibilité de l’art moderne comme dans les contradictions de l’Histoire, perçoit le chaos mais ne sait l’aborder. Elle se doute pourtant que là est la réponse fondamentale à l’existence humaine, mais ne possède pas le code.</p>



<p>Il n’y aura pas de réponse. L’humain ne se définira qu’au travers de tout ce à quoi il ne saurait se réduire. Des creux, des ombres. L’altérité ici, c’est nous. L&rsquo;enjeu n’est pas de disserter sur l’intelligence artificielle. L’I.A. de Ian Soliane est un miroir tendu au lecteur. Il place ce dernier devant un questionnement et un constat d’échec. Celui de l’I.A. du roman renvoie à notre propre échec philosophique. Nous interpréter nous-mêmes.</p>



<hr class="wp-block-separator" />



<p>D’autres avis&nbsp;: <a href="https://www.quoideneufsurmapile.com/2021/03/basquiat-ian-soliane.html">Gromovar</a>, <a href="https://yossarianblogdotcom.wordpress.com/2021/03/26/basqu-i-a-t/">Yossarian</a>,</p>



<hr class="wp-block-separator" />



<ul><li><strong>Titre&nbsp;: </strong>Basqu.I.A.t</li><li><strong>Auteur&nbsp;:</strong> Ian Soliane</li><li><strong>Publication&nbsp;:</strong> 5 mars 2021 aux editions JOU</li><li><strong>Nombre de pages&nbsp;:</strong> 96</li><li><strong>Format&nbsp;:</strong> papier et numérique</li></ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9909" class="share-twitter sd-button share-icon no-text" href="https://lepauledorion.com/2021/04/04/basqu-i-a-t-ian-soliane/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9909" class="share-facebook sd-button share-icon no-text" href="https://lepauledorion.com/2021/04/04/basqu-i-a-t-ian-soliane/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143414797-9909-606a996ef3882' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=143414797&amp;post_id=9909&amp;origin=lepauledorion.wordpress.com&amp;obj_id=143414797-9909-606a996ef3882&amp;domain=lepauledorion.com' data-name='like-post-frame-143414797-9909-606a996ef3882'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep content-end pagination-start" /><div class="postnav left">&lsaquo; <a href="https://lepauledorion.com/2021/03/28/ormeshadow-priya-sharma/" rel="prev">Ormeshadow &#8211; Priya&nbsp;Sharma</a></div><hr class="sep pagination-end taxonomies-start" /><p class="post-taxonomies post-taxonomies-categories">Catégories&nbsp;:<a href="https://lepauledorion.com/category/romans-vf/" rel="category tag">Romans VF</a></p>	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	<div id="respond">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/04/basqu-i-a-t-ian-soliane/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://lepauledorion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="25985205ec" /><input type="hidden" name="_wp_http_referer" value="/2021/04/04/basqu-i-a-t-ian-soliane/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='9909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e54197b4af" /></p>
<input type="hidden" name="genseq" value="1617598831" />
<input type="hidden" id="ak_js" name="ak_js" value="69"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>	</div>
	</div>
	<aside class="fourcol last">
<section id="follow_button_widget-3" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://lepauledorion.com" data-blog="143414797" data-lang="fr" >Follow L&#039;épaule d&#039;Orion on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><div class="widget-wrap"><h3 class="widgettitle">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CM7yEc-HGDX/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/165272739_467275844392316_8669640629352145828_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1hpW79ymK80AX9vKj9H&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=fd36a8f8b2d06a5f04fc7288ebd9c928&#038;oe=609128EC)"><span class="screen-reader-text">Fini ! C&#039;est pas trop la fête dans ce bouquin...</span></div></a>
</div>
</div></section><section id="top-posts-3" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Articles les plus lus</h3><ul>				<li>
					<a href="https://lepauledorion.com/2021/04/04/basqu-i-a-t-ian-soliane/" class="bump-view" data-bump-view="tp" aria-current="page">Basqu.I.A.t - Ian Soliane</a>					</li>
								<li>
					<a href="https://lepauledorion.com/2021/01/09/une-nouvelle-edition-du-cycle-de-dune-vue-par-aurelien-police/" class="bump-view" data-bump-view="tp">Une nouvelle édition du cycle de Dune vue par Aurélien Police</a>					</li>
								<li>
					<a href="https://lepauledorion.com/2021/03/28/ormeshadow-priya-sharma/" class="bump-view" data-bump-view="tp">Ormeshadow - Priya Sharma</a>					</li>
								<li>
					<a href="https://lepauledorion.com/2021/03/22/les-maitres-enlumineurs-robert-jackson-bennett/" class="bump-view" data-bump-view="tp">Les Maîtres enlumineurs - Robert Jackson Bennett</a>					</li>
								<li>
					<a href="https://lepauledorion.com/2020/12/05/bilan-2020-une-selection-de-livres-de-sf/" class="bump-view" data-bump-view="tp">Bilan 2020 : une sélection de livres de SF</a>					</li>
				</ul></div></section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Le fini des mers | Deux salles deux ambiances &#8211; Le dragon galactique" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://dragongalactique.com/2021/04/04/le-fini-des-mers-gardner-dozois/" rel="nofollow"><img alt='' src='https://dragongalactique.files.wordpress.com/2018/11/cropped-dragon-galactique.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://dragongalactique.com/2021/04/04/le-fini-des-mers-gardner-dozois/" rel="nofollow">Le fini des mers | D&hellip;</a> dans <a href="https://lepauledorion.com/2018/07/02/le-fini-des-mers-gardner-dozois/comment-page-1/#comment-7212">Le Fini des mers &#8211; Gardn&hellip;</a></td></tr><tr><td title="FeydRautha" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http:////lepauledorion.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/76a0ac0d78bc9f1c257aa90da5273873?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http:////lepauledorion.wordpress.com" rel="nofollow">FeydRautha</a> dans <a href="https://lepauledorion.com/2021/01/09/une-nouvelle-edition-du-cycle-de-dune-vue-par-aurelien-police/comment-page-1/#comment-7210">Une nouvelle édition du cycle&hellip;</a></td></tr><tr><td title="Gérard Klein" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e10072b82ce41634fe56ba5e47a302dc?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Gérard Klein dans <a href="https://lepauledorion.com/2021/01/09/une-nouvelle-edition-du-cycle-de-dune-vue-par-aurelien-police/comment-page-1/#comment-7209">Une nouvelle édition du cycle&hellip;</a></td></tr><tr><td title="FeydRautha" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http:////lepauledorion.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/76a0ac0d78bc9f1c257aa90da5273873?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http:////lepauledorion.wordpress.com" rel="nofollow">FeydRautha</a> dans <a href="https://lepauledorion.com/2020/02/18/dune-science-fiction-ou-fantasy/comment-page-1/#comment-7206">Dune : science-fiction ou fant&hellip;</a></td></tr><tr><td title="phacide" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/phacide" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/17a14ed595aa597a8b28d61cec807fe9?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/phacide" rel="nofollow">phacide</a> dans <a href="https://lepauledorion.com/2020/02/18/dune-science-fiction-ou-fantasy/comment-page-1/#comment-7205">Dune : science-fiction ou fant&hellip;</a></td></tr>				</table>
				</div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script src='//0.gravatar.com/js/gprofiles.js?ver=202114y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-76a0ac0d78bc9f1c257aa90da5273873">
	</div>
	<div class="grofile-hash-map-e10072b82ce41634fe56ba5e47a302dc">
	</div>
	<div class="grofile-hash-map-17a14ed595aa597a8b28d61cec807fe9">
	</div>
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/lepauledorion.wordpress.com\/public.api\/connect\/?action=request&domain=lepauledorion.com","logoutURL":"https:\/\/lepauledorion.wordpress.com\/wp-login.php?action=logout&_wpnonce=15b22ccd0f","homeURL":"https:\/\/lepauledorion.com\/","postID":"9909","gravDefault":"mystery","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="143414797" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lepauledorion.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="L&#039;épaule d&#039;Orion" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="899550ab01" /><input type="hidden" name="_wp_http_referer" value="/2021/04/04/basqu-i-a-t-ian-soliane/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lepauledorion.com\/2021\/04\/04\/basqu-i-a-t-ian-soliane\/":9909};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/lepauledorion.com\/wp-admin\/admin-ajax.php","nonce":"43a127c419","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lepauledorion.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flepauledorion.com%2F2021%2F04%2F04%2Fbasqu-i-a-t-ian-soliane%2F","blog_id":"143414797","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=143414797&v=wpcom&tz=2&user_id=0&subd=lepauledorion","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkt1SxCAMhV9Imq07unrh+CgOhWwbyp+EbtWnl06tTt1ar4DkfEk4AGMUKviMPoNh0HghhfGtMnwD61QMnB0yyxY3suZ1wPT+tVTkL4TjvzKDOUrVi4RMH1dV3SCiHVryDJZ6ZCjQgJ302mLaEavgXAmJGTIT3QCPFPc6XEGrwG/wh2psUD3DbXVXHUET55mdwwVuu9yEbzvJKzvouQG54iTbIDXqypHf0jjJwRej/kgvMyaMdiXauKDUJS8amaaiGVPZiZyK+7xVuRzRNevBtlyTKQyMFpaXXAJ7g/TEDrM4Vgd4KT3hHJLb0U//TpytpATcyUS+XdYCPbun+r4+1Y8P9eFkPgHV5wq9'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=fr&amp;origin=https://lepauledorion.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'143414797','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'143414797','v':'wpcom','tz':'2','user_id':'0','post':'9909','subd':'lepauledorion'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dkaXdvN3wlZlpxW2JFR081JjhadWtvMCYyS0JLQkdbYVdMdWtxLzRsVF92dm9JNTFBVWlzTW02eVdQMWQ0NGd0JnAwdmNHbyVjQjEmVXhUenhrUGJLb3k1Z1JwN0dyOCtjX0FlTFp1QzkvOXRPLX5Gbj8sN1JjRXE9XV8zR3JjTy11R1hsL190YmppZzUyZzg2d1QtY3ArVEVZV1s5SVJyZjErMkViLTdXSUJfRXxPd2Nlbk5hQSxzMW98MnA3V0xMOS5BJkNQei1PcGx5VEpXL0RjU1ZPSTBSL1UmSTY3aG5FfkVfX2krZnNzMEZUUmZXUjNR'}]);
_stq.push([ 'clickTrackerInit', '143414797', '9909' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
